• Italiano
  • English

menu

Posticipo termine fruizione del "Corso sicurezza" al 30 giugno 2017

La sicurezza su lavoro........

A seguito delle segnalazioni pervenute da vari Studenti, dopo le opportune verifiche eseguite, sono stati evidenziati alcuni problemi tecnici per l’accesso alla piattaforma on-line del “Corso sicurezza” e/o per la corretta fruizione dello stesso.

Per questo motivo viene prorogata la scadenza (prevista inizialmente per il 15 giugno u.s.)  del corso a VENERDI' 30 GIUGNO 2017.

 

Il corso di formazione on-line è suddiviso in tre parti:

- Modulo 1: formazione generale (4 ore) - contenuti generali, comuni a tutte le categorie di studenti;

- Modulo 2: formazione specifica basso rischio (4 ore) - contenuti specifici per categorie di studenti con profilo di rischio basso;

- Modulo 3: formazione specifica medio rischio (4 ore) - contenuti specifici per categorie di studenti con profilo di rischio medio.

Per fruire del corso occorre collegarsi alla piattaforma Elly sicurezza

Attenzione

  • Per gli studenti dei corsi di studio in"Architettura" il corso è FACOLTATIVO
  • Possono svolgere in corso anche gli studenti dei corsi di studio in "Ingegneria" iscritti ad anni successivi al primo che non lo avessero svolto negli anni precedenti. Le modalità di accesso al corso sono uguali a quelle descritte per i  nuovi immatricolati.
  • Coloro i quali abbiano già completato il corso in oggetto sulla piattaforma "didattica.unipr.it", utilizzata gli scorsi anni e non più attiva NON dovranno sostenerlo nuovamente.

A tal proposito, si comunica che sono disponibili gli attestati degli studenti che, in modalità e-learning, abbiano frequentato i corsi obbligatori sulla sicurezza (e superato i test intermedi e finali) moduli 1, 2 e 3, nel periodo 2014-2015.

Gli studenti interessati possono fare richiesta, utilizzando il proprio indirizzo di posta elettronica istituzionale, ed indicando il proprio codice fiscale, inviando un messaggio a servizio.formazione@unipr.it.

Non verranno presi in considerazione messaggi provenienti da indirizzi non istituzionali.

Necessità tecnologiche

·         Plugin Adobe Flash Player versione 11 o successiva
·         Rimozione Blocco pop-up (sia a livello di browser che di eventuali altra barre aggiuntive come quella di Google)
 

Pubblicato Lunedì, 19 Giugno, 2017 - 13:23 | ultima modifica Mercoledì, 21 Giugno, 2017 - 12:46